UTC Physics 1030L: Friction, Work, and the Inclined Plane

FRICTION, WORK, AND THE INCLINED PLANE
Objective: To measure the coefficient of static and kinetic friction between a block and an inclined
plane and to examine the relationship between the plane’s angle and its mechanical efficiency.
Apparatus: A wooden block, an inclined plane with pulley, cord, weights, a protractor, a balance, and
a meter stick.
Theory:
Newton’s second law of motion tells us that the net force on an object is equal to its mass times
its acceleration (ΣF = ma); this equation can be applied to any spatial direction (x or y). The object is in
equilibrium for a given direction if the sum of the forces in that direction is zero (ΣF = 0). For an
object that has mass, if the sum of the forces is zero, the acceleration of the object in that direction is
necessarily zero. A non-zero acceleration can be accomplished in two ways: (1) the object could be at
rest or (2) the object can be moving at a constant velocity.
Consider the free-body diagram in Figure I that shows the forces acting on a block sitting on an
inclined plane. In the y-direction (defined as perpendicular to the surface of the plane), there are two
forces acting on the block; the sum of those forces must be equal to zero since the block is not moving
in that direction. The force acting in the negative y direction is the component of the object’s weight
(W in figure I) that is in that direction, mg cos θ; g is the acceleration due to gravity, 9.8 m/s2. It must
be exactly balanced by the force acting upward on the block, called the normal force (or support force),
N, that is defined as acting perpendicularly to the surface on which the block rests. Therefore,
N = mg (cos θ)

(eq. 1)

There also is a component of the object’s weight also acting in the x-direction, mg sin θ. If the
object is at rest or it is moving at constant velocity down the plane (i.e. no acceleration), then there
must be a force acting in the opposite direction which exactly balances the weight of the object in the
x-direction such that the sum of the forces is zero, which we denote with Ff. This force is the force of
friction, which resists the block’s motion down the plane due to the interactions between molecules of
the block and plane. Since the sum of the forces in the x-direction must equal zero, then the force due
to friction, Ff, must be equal to the component of the block’s weight that acts in the x-direction, or:
Ff = mg (sin θ)
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(eq. 2)
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The magnitude of the frictional force, Ff, on an object, can also be described by:
Ff = μN

(eq. 3)

where μ is the coefficient of friction. If the block is at rest, we say that the force of static friction, Fs is
acting to counterbalance the weight component in the x-direction, and the coefficient of friction is that
for the static case, μs. If the block is in motion at a constant velocity, we say that the force of kinetic
friction, Fk is acting on the block, and the coefficient of friction is that for the kinetic case, μk. Friction
always opposes the direction of motion.
Combining equations 1, 2, and 3 and solving for μ, we have an equation for the angle θ where
the force of friction is balanced with the weight component to give zero acceleration, which occurs at
different angles for the two different cases of static and kinetic friction:

μ=

Ff
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mg sin θ
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μ = tan θ

(eq. 4)

Work and efficiency:

If an object such as a block is lifted, work is done in order to move the block. The work, W,
done by a force is defined as the component of the force that produces motion parallel to the direction
of the motion (F||) times the displacement of the object on which work is being done, S, in that same
direction:
(eq. 5)
W = F|| S
A machine can be defined as any device that multiplies forces or changes the direction of forces
in order to do work. Consider the machine in figure II which shows a system of two masses connected
by a pulley, where work done on M2 is used to lift M1 up the plane. For the object with a given mass
m2 that moves downward, work is being done on the object by the force of gravity. The work done is
simply the object’s weight times the distance through which it moved:
W2 = m2g S

(eq. 6)
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Since m1and m2 are connected by ropes, then the vertical distance S that m2 moves downward
is the same distance along the path of the inclined plane that m1 moves. The vertical distance that m1
moves up the plane is related to this distance by
sin β =

y 2 − y1
S

(eq. 7)

Consider the motion of m1 on the inclined plane and the forces acting on it shown in Figure III.
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The total work done on m1 in order to move it is due to two distinctive kinds of forces:
conservative and non-conservative. A force is conservative when it does no work on an object that
moves around a closed path (the object starts and finishes at the same point). The gravitational force is
a conservative force; hence, any work done by or against gravity within the system of two blocks is
conservative work. The second component of work in our system is due to non-conservative forces. A
force is non-conservative (or dissipative) if the work it does on an object moving between two points
depends on the path of the motion between the points. Useful work is always lost to the kinetic
frictional force because it dissipates into heat, which is un-recoverable in our system to do useful work.
The non-conservative work for this system is then defined by the frictional force times the distance
through which the block moves. Using equation 3 for the frictional force at an angle β, the expression
for the work lost due to friction, Wnc is:
Wnc = μ k × m1 g cos β × S

(eq. 8)

Any machine that does work has an efficiency that is related to the amount of work output by
the machine and the amount of work input to the machine. The actual work input to the machine in this
case is W2, the work done by gravity on m2 to move it down a distance S that is given by equation 6.
Because m2 and m1 are connected by ropes, the work done on m2 is also equal to the work done on m1.
In other words, it is equal to the amount of work needed to overcome the component of the block’s
weight in the x-direction (see figure III) plus the amount of work that is lost due to friction. The useful
output of the machine on block m1, however, is only the amount of work that is used to raise the block
a certain height (y2-y1, as in figure II). We will then define the efficiency of the machine as the ratio of
useful work done on m1 to actual work done on m1:
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⎛
⎞
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⎛
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Noting the relationship in equation 7:
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(eq. 9)

In this sense, the efficiency of the machine is only dependent on the coefficient of friction and
the angle of the plane.
We can derive another expression for the efficiency of the inclined plane which ignores the
work done against friction, in order to allow for an estimate of how much the efficiency of the machine
is affected by friction. Recall the useful work is force times the vertical distance that mass 1 rises,
while the actual work is the work done by gravity on mass 2. Referring again to the diagram, and the
definition of efficiency as being a ratio of the useful work to actual work:
⎛ work to raise the block ⎞
⎛ useful work ⎞
⎟⎟ × 100%
eE = ⎜
⎟ × 100% = ⎜⎜
⎝ actual work ⎠
⎝ work against the weight ⎠
⎛ m g ( y 2 − y1 ) ⎞
m
⎟⎟ × 100% = 1 sin β × 100%
= ⎜⎜ 1
m2
⎝ m2 g × s ⎠

(eq. 10)

Procedure and Data Analysis:
PART I. To find μs and μk

1. With m1 resting on the inclined plane (no additional masses attached to it), slowly increase the
angle θ up to the point where the block just barely begins to slide down the plane due to its own
weight. Record this angle as θS1 on your data sheet.
2. Repeat step 1 two more times. Find the average of the three trials for θS. Use equation 4 to
determine the value of the coefficient of static friction, μS.
3. With only m1 resting on the plane, slowly increase the angle θ up to the point that when the
block is pushed very lightly (just enough to overcome static friction), the block will slide down
the plane at constant speed. Be careful that the block is sliding slowly with a constant speed,
and is not accelerating down the plane. Record this angle as θK1 on your data sheet
4. Repeat step 3 two more times and find the average of θK for the three trials. Use equation 4 to
determine the value of the coefficient of kinetic friction, μk.
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PART II. To find the relationship of efficiency of the machine to the angle β.

1. Use your determined value of μk to calculate the theoretical efficiency (eT) of your machine
when the angle β = 1°, 10°, 20°, 30°, 40°, 50°, 60°, 70°, 80°, and 89°. If you do these
calculations using Excel or some other computer software, be sure to print out a copy of
the data sheet to include with your report.
- Calculate tanβ for the given angles and record them in a column on your data sheet.
- Calculate the theoretical efficiency, eT, using equation 9.
2. Arrange the apparatus as shown in Figure III.
3. Weigh the block (m1) on the balance. Record this value on your data sheet.
4. Set β = 1°. Using the mass hanger and masses provided, hang enough mass on the end of
the pulley so that the block moves up the plane at a constant speed. Be sure to weigh this
mass on the balance, including the mass hanger. Record this on your data sheet.
5. Repeat step 4 for angle of β = 10°, 20°, 30°, and 40°.
6. Calculate the experimentally-determined efficiencies of the machine using equation 10.
7. Construct a computer-generated graph of the theoretical efficiency (eT) of the machine as a
function of the angle β. (For notes on how to construct this graph using Excel, see below).
8. On the computer-generated graph, plot your data for the experimentally-determined
efficiency (eE), connecting the data points with a smooth curve. Clearly denote on the graph
what each curve represents.

Discussion Questions:

1. Compare the values you obtained for μk and μs. Which one is greater? Should this always the
case for any two materials? Give a real-world example in your discussion.
2. Where on your graph of efficiency vs. angle is the efficiency (a) the greatest and (b) the least?
Explain which part of the mathematical equation for efficiency specifies where the maximum
and minimum values should be. Now explain the minimum and maximum values of efficiency
in terms of the physical apparatus we used.
3. Compare your plot of the theoretical efficiency to the experimentally-derived plot of the
efficiency of this machine. In practicality, is it ever possible to reach 100% efficiency? Why or
why not?
4. If the value for μk were decreased, what effect would this have on the force of friction? What
effect would it have on the efficiency of the machine in our experiment?

Lab Report Format:

Your lab report for this experiment should contain:
1. Pre-lab (objective, theory, sketch of the experimental set up, and procedure).
2. Neat copies of your experimental and theoretical data. This includes (a) the data sheet and (b) a
print-out of the data page of your calculations for the graph if you did this in Excel.
3. Sample calculations: For this lab, you need to show your calculations for either μk or μs in part 1 of
the experiment, an example of the calculation of the theoretical efficiency from the measured value
of μk for one of the angles plotted on your graph, and an example of the calculation for the
experimentally determined efficiency.
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4. Graph: Attach your graph of the efficiency of the inclined plane machine vs. angle of the plane.
Make sure it has a title and axis labels with units, and that each data set (experimental or theoretical
efficiency) is labeled.
5. Results: State your results (in complete sentences) for the determined values of μk and μs. Make sure
all values are properly rounded and have the correct number of significant digits. From your graph,
report what angles produce the maximum and minimum values for the percent efficiency of your
machine. Describe the relationship between the mechanical efficiency of the inclined plane and the
angle of the plane. Is it a direct or indirect relationship? Linear or non-linear? How well do the
experimental and theoretical calculations for efficiency match up?
6. Conclusions: Answer the discussion questions above.

Additional Instructions for making your graph in Excel 2007:
In order to make a theoretical plot of efficiency vs. angle of the plane:

1. Make a column labeled Beta and fill in the values listed in the procedure in Part II.
2. Because the trigonometric functions within Excel require angles to be measured in radians, we
must convert degrees to radians.
a. In the cell to the right of 1 degree, type “=RADIANS(” .
b. Click on the cell with 1 degree. Type”)” and hit enter

c. Fill the formula down the column by highlighting the column of data beginning with the
formula cell through the end of the data range.
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d. On the Home tab in the Editing toolbar, click on the blue down arrow and select down.
This should repeat the formula in all the highlighted cells.

3. Make a column for tanβ. The first data cell in the column should have the formula
“=TAN(B2)”, where B2 is your cell reference for the angle in radians. Fill that formula down
the data column.

4. Make a column with your determined value of μk, calculated on your data page. In the example
pictured, that value was 0.2 but this will be different depending on your measurements in lab.
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5. Make a column for your calculated efficiency. The formula should be typed in as
“=(1/(1+(D2/C2)))*100, where D2 and C2 are your cell references for μk and tanβ respectively.
Fill that column down the data range. Be careful with the location of your parentheses.

6. In order to make a graph where the angle is on the x-axis and efficiency is on the y-axis, first
highlight the column of data for beta (deg). Press and hold the CTRL key while highlighting
the column of data for efficiency (%).
7. On the Insert tab, click on the Scatter Chart and select the option for Scatter with Smooth lines
and markers. (** Note: it is not normally good practice to connect the data points with lines in
this way, however, since this is a theoretical plot and with a more complex mathematical trend
and not experimental data, this option is acceptable in this case).
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8. The chart will automatically appear embedded on top of your data. In order to follow the best
graphing practices, change the location of this chart by clicking the “Move Chart” option of the
design tab on the Chart Tools that appear when the chart is selected. A dialog box appears
allowing you to select “New Sheet”.

9. On the Layout tab at the top of Excel, add a title to your chart by clicking on Chart Title >
Above Chart. Add axis titles for both axes by clicking on Axis Titles > Primary Horizontal
Axis Title > Title Below Axis for your x-data and Axis Titles > Primary Vertical Axis Title >
Rotated Title for your y-data. When selected on the titles, you can change the font size, add
superscripts or subscripts, etc. from the Home tab at the top of Excel.

10. Unless you have multiple sets of data on your graph, turn
off the legend on the Layout tab (at the top of Excel) or
remove it by selecting and deleting it.
11. Adjust the scale on the y-axis by clicking on the Axes
button on the Layout tab, choosing the primary vertical
axis, and then clicking on More Options. This will bring up
the Format Axis dialog box. Under Axis options, click on
“Fixed” for the maximum, and set it to 100 (since the
efficiency of a machine can never have physical
significance if it is greater than 100%).
12. Adjust the scale on the x-axis through the same method as
in step 11, choosing the Primary Horizontal Axis. Make
sure the minimum is set on 0 degrees and the maximum is
90 degrees since that is your data range.
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